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What we will cover todayWhat we will cover today

  Alternate AssessmentsAlternate Assessments

  Planning lessons to meet state standards Planning lessons to meet state standards 

  Collecting Evidence Collecting Evidence 

  Creating a final product with the Creating a final product with the 
evidenceevidence

  Tips and tricksTips and tricks



Choosing a StandardChoosing a Standard

!! If an item is age appropriate it is considered “bes t If an item is age appropriate it is considered “bes t 
practice”practice”

!! Check for “and” and the “or” in stems and bulletsCheck for “and” and the “or” in stems and bullets
!! If a stem has multiple parts, but a bullet doesn’t you still If a stem has multiple parts, but a bullet doesn’t you still 

need to see evidence for the multiple partsneed to see evidence for the multiple parts
!! Teachers should understand what the ASOL/SOL is Teachers should understand what the ASOL/SOL is 

looking for to choose the best piece of evidence to looking for to choose the best piece of evidence to 
address itaddress it

!! This could be an IEP goal that you document progress This could be an IEP goal that you document progress 
towardtoward

!! This could be your professional experienceThis could be your professional experience

*These are from the Spring 2007 
scoring notes.



Planning LessonsPlanning Lessons 
for Alternate Assessments for Alternate Assessments 

!! Use your instructional manualUse your instructional manual-- it provides it provides 
sample activitiessample activities

!! Talk to your consulting teacherTalk to your consulting teacher

!! T/TAC Online websiteT/TAC Online website



Documenting EvidenceDocumenting Evidence

Evidence can include:Evidence can include:
!! Work SamplesWork Samples

!! AudioAudio

!! VideoVideo

!! Anecdotal RecordsAnecdotal Records

!! InterviewsInterviews

!! PhotographsPhotographs-- captionedcaptioned

!! Charts and GraphsCharts and Graphs
This list was taken directly from the LCPS Office of Testing SerThis list was taken directly from the LCPS Office of Testing Servicesvices



Work SamplesWork Samples-- GeneralGeneral

!! Should demonstrate knowledge and/or Should demonstrate knowledge and/or 
skills related to the referenced ASOL/SOLskills related to the referenced ASOL/SOL

!! May include worksheets, tests, quizzes, May include worksheets, tests, quizzes, 
writing samples, drawings, etcwriting samples, drawings, etc

!! Should evidence a level of individual Should evidence a level of individual 
achievement related to the referenced achievement related to the referenced 
ASOL/SOLASOL/SOL

!! Must be graded correctlyMust be graded correctly

Taken directly from DOE PowerPoint 8/07



Work SamplesWork Samples

Taken directly from DOE PowerPoint 8/07



Work SampleWork Sample-- ScanningScanning

Scanners are used to Scanners are used to 
import text and graphics import text and graphics 
into the computer for into the computer for 
use with various use with various 
software applications.software applications.

  Scan student work Scan student work 
samples (Insert)samples (Insert)

  Scan a worksheet and Scan a worksheet and 
have the student fill it in have the student fill it in 
on the computer (OCR)on the computer (OCR) - See Handout



Work SampleWork Sample-- Print ScreenPrint Screen

Consider a screen capture to demonstrateConsider a screen capture to demonstrate
evidence of a student’s computer work.evidence of a student’s computer work.
!! Press Ctrl + Press Ctrl + PrntPrnt ScrnScrn (generally located (generally located 

above number pad, 3above number pad, 3rdrd key from right)key from right)
!! Open Word/PowerPoint to the page you Open Word/PowerPoint to the page you 

want and Paste want and Paste 
!! You can adjust the picture from the You can adjust the picture from the 

program.program.

- See Handout



Work SamplesWork Samples-- Screen CaptureScreen Capture

!! There are a number of free utilities ( or There are a number of free utilities ( or 
nearly free) for screen capture here a few nearly free) for screen capture here a few 
we likewe like

http://www.http://www. faststonefaststone.org/.org/ FSCaptureDetailFSCaptureDetail..htmhtm
http://wisdomhttp://wisdom --soft.com/products/soft.com/products/ screenhunterscreenhunter_free._free.htmhtm

http://www.http://www. bhelpuribhelpuri.net/Snippy/default..net/Snippy/default. htmhtm



AudioAudio-- GeneralGeneral

!! Audio files must contain segments of the focus Audio files must contain segments of the focus 
studentstudent

!! Although questions and generic prompting are Although questions and generic prompting are 
allowed, audio submissions should reflect allowed, audio submissions should reflect 
individual student achievement of the referenced individual student achievement of the referenced 
ASOL/SOLASOL/SOL

!! Audio files should be transcribed and staff Audio files should be transcribed and staff 
should orally state which ASOL/SOL they are should orally state which ASOL/SOL they are 
addressingaddressing

Taken directly from DOE PowerPoint 8/07



AudioAudio-- AudacityAudacity

  Audacity is a free audio Audacity is a free audio 
editing application that editing application that 
allows you to record audio allows you to record audio 
tracks of any length. tracks of any length. 

  You can add pieces to the You can add pieces to the 
beginning or end of the beginning or end of the 
track. Consider adding name, track. Consider adding name, 
date, ASOL/SOL etc.date, ASOL/SOL etc.

  You can edit the audio You can edit the audio 
tracks to make them clear tracks to make them clear 
examplesexamples

  Save as a .wav or .mp3 file Save as a .wav or .mp3 file 
directly into Word and directly into Word and 
PowerPointPowerPoint http://audacity.http://audacity. sourceforgesourceforge.net/.net/

- See Handout



AudioAudio-- Recording in WordRecording in Word

To use this feature

Place your cursor into the 
document where you 
would like to put the audio 
file.

Go to Insert> Object> 
Create New> Wave sound

The sound recorder will appear

- See Handout



VideoVideo-- GeneralGeneral
!! Video must contain evidence of the student Video must contain evidence of the student 

demonstrating, explaining, or responding to demonstrating, explaining, or responding to 
questions pertaining to the referenced questions pertaining to the referenced 
SOL/ASOLSOL/ASOL

!! Video of more than one student should clearly Video of more than one student should clearly 
identify the focus studentidentify the focus student

!! Video containing an interview format should be Video containing an interview format should be 
of the focus student responding to interview of the focus student responding to interview 
questionsquestions

!! Video submissions must be transcribed. Staff Video submissions must be transcribed. Staff 
should clearly indicate which SOL/ASOL they are should clearly indicate which SOL/ASOL they are 
addressing, prior to or during the taped addressing, prior to or during the taped 
evidenceevidence

Taken directly from DOE PowerPoint 8/07



VideoVideo-- PrePre--scriptingscripting

PrePre--scriptscript

TeacherTeacher: “Can you point to the : “Can you point to the 
front of the book?  Show me front of the book?  Show me 
the front of the book.”the front of the book.”

TeacherTeacher:  Can you show me the :  Can you show me the 
back of the book?back of the book?

TeacherTeacher: Where is the title : Where is the title 
page? Can you show me the page? Can you show me the 
title page?title page?

EE--RW 1 b :RW 1 b :Student will understand how Student will understand how 
print is organized and read. print is organized and read. 
b: Identify front/back cover and title page b: Identify front/back cover and title page 
of a bookof a book

Post-script
TeacherTeacher: “Can you point to the : “Can you point to the 
front of the book?  Show me the front of the book?  Show me the 
front of the book.”front of the book.”
StudentStudent: Points to front cover: Points to front cover

TeacherTeacher: Right, good job! Can : Right, good job! Can 
you show me the back of the you show me the back of the 
book?book?
StudentStudent: Turns over the book : Turns over the book 
and points to the back coverand points to the back cover



VideoVideo-- File formatsFile formats

!! When uploading your videos pay attention to the fil e When uploading your videos pay attention to the fil e 
format you are using.format you are using.

!! The file format is an extension of the file nameThe file format is an extension of the file name
!! The .The .aviavi and .and .wmvwmv files play in Windows Media Player files play in Windows Media Player 
!! This is the file type the scorers are requesting .This is the file type the scorers are requesting .
!! Talk to your district about appropriate file formats to Talk to your district about appropriate file formats to 

useuse



VideoVideo-- Inserting into PowerPointInserting into PowerPoint

!! Once you have the correct file format you are Once you have the correct file format you are 
ready to insert your videoready to insert your video
!! Insert > Movie and Sounds > Movie from File Insert > Movie and Sounds > Movie from File 

> Choose file> Choose file

!! This prompt will appear when you import the video,This prompt will appear when you import the video,

you probably do not want the video to play you probably do not want the video to play 
automaticallyautomatically



Click to add titleClick to add title

!! There are many There are many 
choices for slide choices for slide 
layoutlayout

!! Use the one that best Use the one that best 
fits the evidence you fits the evidence you 
are presenting.are presenting.

Sample PPT slide with space for videoSample PPT slide with space for video

Double click to add Double click to add 

media clipmedia clip



Anecdotal RecordsAnecdotal Records--GeneralGeneral

!! The teacher/authorized school personnel may The teacher/authorized school personnel may 
make an anecdotal record of an individual make an anecdotal record of an individual 
student’s achievement of a skill or knowledgestudent’s achievement of a skill or knowledge

!! The anecdotal record should contain descriptions The anecdotal record should contain descriptions 
of the observed skill and/or knowledgeof the observed skill and/or knowledge

!! The record should contain “matter of fact” The record should contain “matter of fact” 
language and not reflect a judgment of skill language and not reflect a judgment of skill 
level, i.e., “Susie was able to mix the solutions level, i.e., “Susie was able to mix the solutions 
together very well.”together very well.”

Taken directly from DOE PowerPoint 8/07



Anecdotal RecordsAnecdotal Records-- samplesample
Virginia Grade Level Alternative AssessmentVirginia Grade Level Alternative Assessment
Anecdotal RecordAnecdotal Record

StudentStudent :   Maria Student:   Maria Student

SOL 5.13   Measure and draw right, acute, and obtuse angles and SOL 5.13   Measure and draw right, acute, and obtuse angles and 
triangles using appropriate tools.triangles using appropriate tools.

March 1, 2005March 1, 2005 :  During math lesson, Maria was asked to create three types :  During math lesson, Maria was asked to create three types 
of angles using the appropriate tools.  Maria picked up the protof angles using the appropriate tools.  Maria picked up the prot ractor and ractor and 
created an acute angel of 35 degrees, a right angle at 90 degreecreated an acute angel of 35 degrees, a right angle at 90 degrees and a s and a 
125 degree obtuse angle.  Each of these was correctly done.125 degree obtuse angle.  Each of these was correctly done.

March 8, 2005March 8, 2005 :  Maria was asked to measure 5 different types of triangles.:  Maria was asked to measure 5 different types of triangles.
Maria identified 4 out of 5 correctly.Maria identified 4 out of 5 correctly.

March 15, 2005:March 15, 2005: Maria was asked to measure 10 different types of triangles.Maria was asked to measure 10 different types of triangles.
She identified all 10 correctly.She identified all 10 correctly.

Taken directly from DOE PowerPoint 8/07



InterviewInterview -- GeneralGeneral

!! Interviews can be administered by the Interviews can be administered by the 
teacher and/or authorized school teacher and/or authorized school 
personnelpersonnel

!! The interview process should follow a The interview process should follow a 
question and answer formatquestion and answer format

!! Interview sheets should contain verbatim Interview sheets should contain verbatim 
exchanges between the focus student and exchanges between the focus student and 
the interviewer.the interviewer.

Taken directly from DOE PowerPoint 8/07



InterviewInterview -- SampleSample

12/5/2004      Interview  of 3rd Grade History Walk12/5/2004      Interview  of 3rd Grade History Walk --aboutabout
Student Name: John SmithStudent Name: John Smith

SOL 3.7SOL 3.7 The student will explain how producers use natural resources (waThe student will explain how producers use natural resources (water, soil, ter, soil, 
wood, and coal), human resources (people at work), and capital rwood, and coal), human resources (people at work), and capital resourcesesources
(machines, tools, and buildings) to produce goods and services f(machines, tools, and buildings) to produce goods and services for consumers.or consumers.

9:20 am.9:20 am.
The entire third grade history group went outside t o walk behindThe entire third grade history group went outside t o walk behind the school to the school to 

identify resources as natural, human, or capital.identify resources as natural, human, or capital.

John was excited about being outside and had trouble staying witJohn was excited about being outside and had trouble staying wit h the group.h the group.
John was working with a peer student in walking tow ards the baseJohn was working with a peer student in walking tow ards the baseball field.  I ball field.  I 
asked John, "What type of resource is the corn field behind the asked John, "What type of resource is the corn field behind the baseball baseball 
diamond?"diamond?"



PhotographsPhotographs-- GeneralGeneral

!! Should clearly show a student’s work product or Should clearly show a student’s work product or 
processprocess

!! Should be captioned to describe the knowledge Should be captioned to describe the knowledge 
or skill being demonstrated and any other or skill being demonstrated and any other 
needed informationneeded information

!! Should clearly identify the focus studentShould clearly identify the focus student
!! Photo captions should be expanded to more Photo captions should be expanded to more 

than a single comment. Captions should note than a single comment. Captions should note 
what is occurring in the picture and how it what is occurring in the picture and how it 
relates to the ASOL/SOLrelates to the ASOL/SOL

Taken directly from DOE PowerPoint 8/07



PhotographsPhotographs-- Inserting into Inserting into 
Word/PowerPointWord/PowerPoint

!! Before you in insert a photo into Word or Before you in insert a photo into Word or 
PowerPoint we recommend these steps:PowerPoint we recommend these steps:
!! Upload photos into a folderUpload photos into a folder

!! Batch convert/compress photosBatch convert/compress photos-- Adobe PhotoshopAdobe Photoshop

!! View and organize photosView and organize photos
!! See handout and sample page for ideas and suggestionsSee handout and sample page for ideas and suggestions

Now you are ready to insert your photosNow you are ready to insert your photos

Insert> Picture> From File> Insert> Picture> From File> 



PhotographsPhotographs-- CaptioningCaptioning
E- R1 b     The student will understand how print is organized and 

read. Identify the front cover, back cover and titl e page of a book. 

Mary is showing the front Mary is showing the front 
cover of a book.cover of a book.

Mary was handed a book with the cover Mary was handed a book with the cover 
facing up. She looked at the book and facing up. She looked at the book and 
turned it over. When asked “show me turned it over. When asked “show me 
the front cover” she turned the book the front cover” she turned the book 
and faced the front cover toward the and faced the front cover toward the 
teacher. ¾ trials with 2 verbal prompts.teacher. ¾ trials with 2 verbal prompts.

Choice AChoice A Choice BChoice B



Charts/GraphsCharts/Graphs-- GeneralGeneral

!! Should reflect student skills and/or knowledge Should reflect student skills and/or knowledge 
and may be generated by the teacher and/or and may be generated by the teacher and/or 
studentstudent

!! Should demonstrate clear evidence of individual Should demonstrate clear evidence of individual 
achievement of the SOL/ASOL referencedachievement of the SOL/ASOL referenced

!! May not provide enough information if simply May not provide enough information if simply 
indicating student’s level of progress on a indicating student’s level of progress on a 
specific skillspecific skill

Taken directly from DOE PowerPoint 8/07



Charts/GraphsCharts/Graphs-- samplesample

Taken directly from DOE 

PowerPoint 8/07

# of words read
Data graphs Data graphs 
and chartsand charts



Charts/GraphsCharts/Graphs-- Creating TablesCreating Tables

- See Handout



Charts/GraphsCharts/Graphs-- Pictures in TablesPictures in Tables

!! Sample table with photosSample table with photos

!! Directions: Photos in Tables in WordDirections: Photos in Tables in Word

!! Demonstration drawing tableDemonstration drawing table

!! AutofitAutofit -- Fixed Column WidthFixed Column Width--

!! This will prevent cells from enlarging if the This will prevent cells from enlarging if the 
picture you add is too big. picture you add is too big. 

!! Practice creating a table and inserting picturesPractice creating a table and inserting pictures

- See Handout



Putting It All TogetherPutting It All Together
!! Labeling EvidenceLabeling Evidence

!! Students names should be written on all Students names should be written on all 
mediamedia

!! All accommodations given to a student while All accommodations given to a student while 
he/she completed work being submitted as he/she completed work being submitted as 
evidence for the VAAP/VGLA should be noted evidence for the VAAP/VGLA should be noted 
on an accommodation sticker. This includes on an accommodation sticker. This includes 
media.media.



Putting it all togetherPutting it all together -- con’tcon’t

!! Creating a PowerPointCreating a PowerPoint
!! PowerPoint Tutorial WebsitesPowerPoint Tutorial Websites

!! See HandoutSee Handout

!! Photo AlbumPhoto Album
!! See handoutSee handout

!! PowerPoint TemplatesPowerPoint Templates



Things to rememberThings to remember

Evidence submitted should be appropriate to Evidence submitted should be appropriate to 
the specific SOL being assessed.the specific SOL being assessed.

Evidence is rated on Evidence is rated on QualityQuality basedbased
evidence and not evidence and not QuantityQuantity based.based.

Evidence submitted must be graded.Evidence submitted must be graded.

Evidence must be grade level work.Evidence must be grade level work.

All evidence should be properly labeled.All evidence should be properly labeled.

Taken directly from DOE PowerPoint 8/07



Website ResourcesWebsite Resources

!! MicrosoftMicrosoft PhotoAlbumPhotoAlbum

http://www.microsoft.com/downloads/results.aspxhttp://www.microsoft.com/downloads/results.aspx
?pocId=&freetext=photoAlbum&DisplayLang=en?pocId=&freetext=photoAlbum&DisplayLang=en

!! MicrosoftMicrosoft PhotoStoryPhotoStory

http://www.microsoft.com/downloads/results.aspxhttp://www.microsoft.com/downloads/results.aspx
?pocId=&freetext=photostory&DisplayLang=en?pocId=&freetext=photostory&DisplayLang=en

!! Audacity:Audacity:

http://audacity.sourceforge.net/http://audacity.sourceforge.net/



!! PowerPoint Tutorials:PowerPoint Tutorials:

http://www.actden.com/pp/http://www.actden.com/pp/

http://www.internet4classrooms.com/onhttp://www.internet4classrooms.com/on --line.htmline.htm

!! Video Converting sitesVideo Converting sites::
http://www.nchsoftware.com/prism/index.htmlhttp://www.nchsoftware.com/prism/index.html

http://www.zamzar.com/http://www.zamzar.com/

!! Screen Capture Programs: Free or close to itScreen Capture Programs: Free or close to it

http://www.faststone.org/FSCaptureDetail.http://www.faststone.org/FSCaptureDetail. htmhtm
http://wisdomhttp://wisdom --soft.com/products/screenhunter_free.soft.com/products/screenhunter_free. htmhtm

http://www.bhelpuri.net/Snippy/default.htmhttp://www.bhelpuri.net/Snippy/default.htm


